【更新情報】
(6/30)本障害は復旧したため、情報を更新しました。
昨日、走行データの反映に遅延が発生しておりましたが、現在は復旧し、データは正常に反映されている状態となっております。
■障害発生期間
2026年6月29日(月) 13時50分ごろ 〜 19時35分ごろ
※遅延していた全データの反映処理は、2026年6月29日(月) 21時40分ごろに完了いたしました。
■対象アプリケーション
- PC管理画面
- アプリ(Fleet Driver、Fleet Stationモード)
■対象機能
- 走行履歴
- 日報
- 月報
- 期間集計
- 運転診断アラート
■障害内容
障害発生期間中に走行履歴の反映が遅延する事象が発生し、その結果として関連する機能(日報・月報・期間集計・運転診断アラート)においても、データの反映や通知に遅延が生じていた
■原因
システム内のデータ処理において一時的な滞留が発生していた
※暫定的なシステム修正は完了しておりますが、根本原因の特定および再発防止に向けた恒久的な対策につきましては、引き続き調査・対応を進めております。
このたびはご迷惑をおかけいたしましたこと、深くお詫び申し上げます。
引き続き、安定したサービスの提供に努めてまいりますので、今後とも変わらぬご支援を賜りますよう、よろしくお願い申し上げます。