一時的にサービスにアクセスしづらい状況が発生しておりましたが、現在は正常にご利用いただける状態になっております。
■障害発生期間
2025年01月09日(木) 15時25分ごろ〜15時50分ごろ
■対象アプリケーション
- PC管理画面
- アプリ(Fleet Driver/Fleet Station)
■対象機能
全般
■障害内容
PC管理画面またはアプリにアクセスしたとき、ローディング中になりログインできないエラーが発生
■原因
機能リリース時のトラブル
ご迷惑をおかけしましたこと深くお詫び申し上げます。引き続き、当社では安定したサービス提供ができるように努めてまいります。変わらぬご支援の程、よろしくお願い申し上げます。